Fluent Dialogue

The Fluent Dialogue asset has been updated to fix an api breaking change in unity 5.1